Announcing MSTest V2 Framework support for .NET Core 1.0 RTM

MSTest V2 is now supported on .NET Core 1.0 RTM. API changes in .NET Core 1.0 leading up to RTM, were blocking users of the MSTest V2 packages we had released for .NET Core 1.0 RC2. Not any more.

Source: Announcing MSTest V2 Framework support for .NET Core 1.0 RTM

Leave a Reply

Your email address will not be published. Required fields are marked *